Oldie Fans das Original

Überrollbügel löst ohne Grund aus

Einstellungen, Reparaturtipps & Pflege für das ST & HT

Moderatoren: mfl, Robschi, mchen

Überrollbügel löst ohne Grund aus

Beitragvon Anunnaki » Sa 23 Nov, 2019 15:25

Hallo, folgendes Problem.
Bei meinem 280er,Bj.94 hat heute bei einer Bewegungsfahrt in einer Kurve
der ÜRB ausgelöst und lässt sich nicht runterstellen. Der Schalter funktioniert
und merkwürdigerweise reagieren die Hydraulikzylinder des Verdecks
einer vorne links und hinten mit einem hörbaren Geräusch. Sensoren HA sind
ok. Habe Batterie abgeklemmt und wieder dran, keine Änderung!

Danke, Gerd
Anunnaki
 
Beiträge: 29
Registriert: Sa 17 Dez, 2011 16:46

Re: Überrollbügel löst ohne Grund aus

Beitragvon mfl » Sa 23 Nov, 2019 20:05

Fehlerspeicher auslesen
mfl
 
Beiträge: 4959
Registriert: Mi 14 Jan, 2004 08:06

Re: Überrollbügel löst ohne Grund aus

Beitragvon Anunnaki » Sa 30 Nov, 2019 14:39

Hallo, kurze Rückmeldung.
ÜRB ist unten. Hab den Fehlerspeicher ausgeblinkt und dann ging es. Warum er allerdings hoch ging ein Rätsel.Crashauslöser HA in Ordnung!!
Kurze Frage, hat 3x geblinkt und dann mit kurzer Verzögerung ein 4tes mal mit Standlicht. Ist das jetzt Fehlercode 3 (Spannungsversorgung) oder
Fehlercode 4 (Gurtschloss Fahrerseite, Kurzschluss nach Plus oder Masse ) Wenn Nr. 4 was bedeutet das und was sollte man da machen?

Gruß, Gerd
Anunnaki
 
Beiträge: 29
Registriert: Sa 17 Dez, 2011 16:46

Re: Überrollbügel löst ohne Grund aus

Beitragvon Anunnaki » Sa 08 Feb, 2020 14:04

Kurze Rückmeldung, ich beweg den SL momentan nur wenn es schön und trocken ist.
ÜRB ist heute ca. 30 min ( bei Kurvenfahrt unten geblieben ) Dann hat er schon beim Losfahren ausgelöst. Lässt sich aber wenn ich stehe und Zündung an wieder absenken. Fehlercode im ÜRB STG keine. Fehlercode im Verddeckstg. 29 Raddrehzahlfühler, hab aber keine ABS Meldung.

Gruß, Gerd
Anunnaki
 
Beiträge: 29
Registriert: Sa 17 Dez, 2011 16:46

Re: Überrollbügel löst ohne Grund aus

Beitragvon Ralf_aus_HH » Sa 08 Feb, 2020 19:42

Hallo Gerd,
Ich würde die Abs-Sensoren ausbauen und säubern. Manchmal verhindern Metallspäne am Magneten eine korrekte Ermittlung der Raddrehzahl. Das Steuergerät erkennt keinen Fehler, sondern löst sicherheitshalber den ÜB aus. Auch den Abs-Kranz säubern.
Gruss
Ralf
Ralf_aus_HH
 
Beiträge: 398
Registriert: Di 08 Aug, 2017 15:35
Wohnort: Hamburg

Re: Überrollbügel löst ohne Grund aus

Beitragvon Cruiser » So 09 Feb, 2020 12:22

Eigentlich kann es nur ein Problem mit einem Neigungssensor (evtl. ein Wackelkontakt) oder dem Steuergerät selbst sein. Die beiden Neigungssensoren an der Hinterachse sind in Reihe geschaltet. Wenn einer öffnet, wird der ÜRB ausgelöst.
Im Steuergerät selbst sind zwei Beschleunigungssensoren und ein zusätzlicher Neigungssensor, die den ÜRB auch auslösen können. Eine Verbindung zum ABS halte ich für eher unwahrscheinlich.

Gruß,
Jürgen

Gesendet von meinem SM-G973F mit Tapatalk
Cruiser
 
Beiträge: 57
Registriert: Mi 11 Dez, 2019 10:24

Re: Überrollbügel löst ohne Grund aus

Beitragvon Anunnaki » Mo 10 Feb, 2020 23:18

Danke euch für die Hinweise. Kurze Frage, kann es sein, dass bei meinem SL im ÜRB-STG ein Neigungssensor schon drin ist?
Dachte das wäre erst beim Mopf wo der ÜRB im Verdeckstg. mit untergebracht ist!

Gruß, gerd
Anunnaki
 
Beiträge: 29
Registriert: Sa 17 Dez, 2011 16:46

Re: Überrollbügel löst ohne Grund aus

Beitragvon sl 600 » Mo 10 Feb, 2020 23:23

Wenn Du noch die Achsschalter hast , dann sind nur die für den ÜRB zuständig .
G. Luis
BildBildBildBildBildBild




Bild
Benutzeravatar
sl 600
Site Admin
 
Beiträge: 8960
Registriert: Sa 13 Mai, 2006 21:03
Wohnort: Duisburg

Re: Überrollbügel löst ohne Grund aus

Beitragvon Anunnaki » Mi 12 Feb, 2020 23:51

Ja Hab ich
Anunnaki
 
Beiträge: 29
Registriert: Sa 17 Dez, 2011 16:46

Re: Überrollbügel löst ohne Grund aus

Beitragvon sl 600 » Do 13 Feb, 2020 09:29

sl 600 hat geschrieben:Wenn Du noch die Achsschalter hast , dann sind nur die für den ÜRB zuständig .
G. Luis


Muss mich korrigieren , das ÜRB Stg hat wie Jürgen schrieb zwei Piezoelektrische Sensoren
die eventuell eine Fehlfunktion haben könnten.
Es könnte auch das Auslösemagnet am rechten ÜRB Zylinder sein .
Gruß Luis
BildBildBildBildBildBild




Bild
Benutzeravatar
sl 600
Site Admin
 
Beiträge: 8960
Registriert: Sa 13 Mai, 2006 21:03
Wohnort: Duisburg


Zurück zu Verdeckpflege, Wartung & Reparatur

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 22 Gäste