Ölverlust? Oder normal.

Tipps und Infos rund um die Technik des SL

Moderatoren: mfl, Robschi, mchen

Ölverlust? Oder normal.

Beitragvon 03-R129 » Fr 16 Okt, 2020 18:55

Liebe Forumsmitglieder

Bei einem SL280, an dem ich interessiert bin, ist am vorderen rechte seite des Motorblocks (an den Verteilerkappen?) Feuchtigkeit / Schwitzen sichtbar.
Siehe Fotos. Nochmals: Bitte entschuldige mein Deutsch.
Grund zur Besorgnis oder weitere Untersuchung?

Vielen Dank im Voraus für Ihre Tipps!

Mit freundlichen Grüßen, Marco
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
03-R129
 
Beiträge: 11
Registriert: Fr 25 Sep, 2020 18:05

Re: Ölverlust? Oder normal.

Beitragvon Anderlaltöl » Sa 17 Okt, 2020 15:43

Ich würde sagen, es fehlen 2 Zylinder ? :lachtot:
Sonst alles gut. Sind übrigens die Ventildeckel.
Gruß Andreas
Benutzeravatar
Anderlaltöl
 
Beiträge: 154
Registriert: So 16 Sep, 2018 21:03

Re: Ölverlust? Oder normal.

Beitragvon 03-R129 » Sa 17 Okt, 2020 18:30

Ja, für manche schon...
Ich weiß, dass das da der Ventildeckel ist, aber besonders der Verteiler für die Zündkerzen (die Plasteteilen) ist etwas feucht.
Keine Ahnung, wie viel Öl zu viel ist, daher meine Frage.

mit freundlichen Grüssen,

marco.
03-R129
 
Beiträge: 11
Registriert: Fr 25 Sep, 2020 18:05

Re: Ölverlust? Oder normal.

Beitragvon Anderlaltöl » Sa 17 Okt, 2020 19:40

Nur schwitzen ist kein Problem, Motorwäsche und gut ist es. Wenn es feucht ist oder tropft, musst Du unbedingt was machen. Die genannten Stellen sind aber bekannt und eigentlich ohne Probleme zu reparieren , neue Dichtung am Ventildeckel oder am Verteiler den Simmerring ersetzen.
Gruß Andreas
Benutzeravatar
Anderlaltöl
 
Beiträge: 154
Registriert: So 16 Sep, 2018 21:03

Re: Ölverlust? Oder normal.

Beitragvon MB » Sa 17 Okt, 2020 20:59

Wußte gar nicht, daß der V6 Verteilerkappen hat......
MB
 
Beiträge: 203
Registriert: Mo 30 Jan, 2006 17:06

Re: Ölverlust? Oder normal.

Beitragvon sl 600 » Sa 17 Okt, 2020 21:04

MB hat geschrieben:Wußte gar nicht, daß der V6 Verteilerkappen hat......


Ich auch nicht :lachtot: :sauf:
BildBildBildBildBildBild




Bild
Benutzeravatar
sl 600
Site Admin
 
Beiträge: 9136
Registriert: Sa 13 Mai, 2006 21:03
Wohnort: Duisburg

Re: Ölverlust? Oder normal.

Beitragvon 03-R129 » So 18 Okt, 2020 10:50

Dort zeigt sich der Kenner ... Ahum. :???:
Ich meinte diese Kunststoffteile, an denen der Zündkerzenkabel herauskommt. Wie auch immer sie heißen.
Trotzdem danke für die Antwort!

beste Grüsse,

marco.
03-R129
 
Beiträge: 11
Registriert: Fr 25 Sep, 2020 18:05

Re: Ölverlust? Oder normal.

Beitragvon Raggna » So 18 Okt, 2020 16:06

Hallo Marco,
da wo die Zündkabel rauskommen, das sind die Zündspulen.
Du hast bei dem Motor (M112) zwei Zündspulen/Kerzen pro Zylinder.
Wahrscheinlich ist der Ölabscheider im Ventildeckel, oder Ventildeckel selbst etwas undicht.
Da schraubst Du den Kram runter machst Alles schön sauber und baust es mit Dichtungskitt wieder zusammen.
Gut iss, dann läßt Du den Kram mal über Nacht ablüften und es sollte wieder dicht sein.
Wichtig ist es wirklich ölfrei zu bekommen, dazu braucht man viel Bremsenreiniger.
Und die Schrauben des Ölabscheiders im Ventildeckel sind M4 oder M3, nur hauchzart anziehen!
Das restlose Entfernen der alten Dichtung und das Fettfrei Reinigen, sind das Schlimmste daran.
Damit ist das Grundproblem des Motors, aber nicht Beseitigt, die zwei fehlenden Zylinder.
Viel Spass
Gruß
R
Raggna
 
Beiträge: 416
Registriert: So 11 Feb, 2007 16:53
Wohnort: nähe Wiesbaden


Zurück zu Motor und Getriebe Technik

Wer ist online?

Mitglieder in diesem Forum: sonnenschein und 68 Gäste